<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://radiosucre.com.ec/xmlrpc.php">

	<title>Sismo de 6,9 sacudió Chile</title>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://radiosucre.com.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://radiosucre.com.ec/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Sismo de 6,9 sacudió Chile RSS de los comentarios" href="http://radiosucre.com.ec/sismo-de-69-sacudio-chile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/radiosucre.com.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='evhh5v_css-css'  href='http://radiosucre.com.ec/wp-content/plugins/swfput/evhh5v/evhh5v.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-swipe-css-css'  href='http://radiosucre.com.ec/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/swipebox.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-boot-strap-css-css'  href='http://radiosucre.com.ec/wp-content/plugins/photo-video-gallery-master/css/bootstrap.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/style.css?ver=4.5.8' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgb(0,0,0);
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='genericons-css'  href='http://radiosucre.com.ec/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiosucre.com.ec/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/swfput/evhh5v/front.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/jquery.swipebox.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=3.2.5'></script>
<link rel='https://api.w.org/' href='http://radiosucre.com.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiosucre.com.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiosucre.com.ec/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A posesión de Lenín Moreno asistirá el Presidente Evo Morales' href='http://radiosucre.com.ec/a-posesion-de-lenin-moreno-asistira-el-presidente-evo-morales/' />
<link rel='next' title='Este 16 de mayo el CNE entregará credenciales a binomio Moreno-Glas' href='http://radiosucre.com.ec/este-16-de-mayo-el-cne-entregara-credenciales-a-binomio-moreno-glas/' />
<meta name="generator" content="WordPress 4.5.8" />
<link rel="canonical" href="http://radiosucre.com.ec/sismo-de-69-sacudio-chile/" />
<link rel='shortlink' href='http://wp.me/p7vBxM-2ap' />
<link rel="alternate" type="application/json+oembed" href="http://radiosucre.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosucre.com.ec%2Fsismo-de-69-sacudio-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosucre.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosucre.com.ec%2Fsismo-de-69-sacudio-chile%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sismo de 6,9 sacudió Chile" />
<meta property="og:url" content="http://radiosucre.com.ec/sismo-de-69-sacudio-chile/" />
<meta property="og:description" content="En Chile, existió alarma entre la población por un fuerte sismo de 6,9 de magnitud, aunque no causó daños a personas ni infraestructuras, de acuerdo con los primeros reportes de la Oficina Nacional…" />
<meta property="article:published_time" content="2017-04-24T23:36:51+00:00" />
<meta property="article:modified_time" content="2017-04-24T23:36:51+00:00" />
<meta property="og:image" content="http://i2.wp.com/radiosucre.com.ec/wp-content/uploads/2017/04/chile-sismo.jpg?fit=520%2C300" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://i2.wp.com/radiosucre.com.ec/wp-content/uploads/2017/04/chile-sismo.jpg?fit=520%2C300&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=32%2C11" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=192%2C64" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=180%2C60" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=270%2C89" />
</head>

<body class="single single-post postid-8333 single-format-standard wp-custom-logo group-blog">
	<div class="dt-body-wrap">

		
			<div class="dt-top-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
						<div class="dt-bar-left">
														<nav class="dt-sec-menu transition35">
								<div class="menu-menu-pie-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://radiosucre.com.ec/codigo-deontologico/">Código Deontológico</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://radiosucre.com.ec/rendicion-de-cuentas-2015/">Rendición de cuentas 2015</a></li>
</ul></div>							</nav><!-- .dt-sec-menu .transition35 -->

							<div class="dt-sec-nav">
								<i class="fa fa-bars"></i>
							</div><!-- .dt-sec-nav -->

							
							
							<div class="dt-date">
								<p>Martes, 25 abril 2017</p>
							</div><!-- .dt-date -->

													</div><!-- .dt-bar-left -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-8 .col-xs-7 -->

					<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
						<div class="dt-top-social">
														<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span>
							
														<span class="dt-social-trigger transition35"><i class="fa fa-share-alt transition35"></i> </span>

							<span class="dt-social-icons-lg">
								
        <div class="dt-social-icons">
            <h2 class="widget-title">REDES</h2>
            <ul>
                                    <li><a href="https://www.facebook.com/radiosucre/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                                    <li><a href="https://twitter.com/radio_sucre" target="_blank"><i class="fa fa-twitter transition35"></i></a> </li>
                
                
                                    <li><a href="https://www.instagram.com/radio_sucre/" target="_blank"><i class="fa fa-instagram transition35"></i></a> </li>
                
                
                
                
                
                                    <li><a href="https://www.youtube.com/channel/UCzrQFCQLyDMAYctFrSS_mDQ" target="_blank"><i class="fa fa-youtube transition35"></i></a> </li>
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</span>
													</div><!-- .dt-top-social -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-4 .col-xs-5 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-top-bar -->
		
					<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://radiosucre.com.ec/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
		
					<div class="dt-top-social dt-social-sticky-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-social-sticky-wrap">
								
        <div class="dt-social-icons">
            <h2 class="widget-title">REDES</h2>
            <ul>
                                    <li><a href="https://www.facebook.com/radiosucre/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                                    <li><a href="https://twitter.com/radio_sucre" target="_blank"><i class="fa fa-twitter transition35"></i></a> </li>
                
                
                                    <li><a href="https://www.instagram.com/radio_sucre/" target="_blank"><i class="fa fa-instagram transition35"></i></a> </li>
                
                
                
                
                
                                    <li><a href="https://www.youtube.com/channel/UCzrQFCQLyDMAYctFrSS_mDQ" target="_blank"><i class="fa fa-youtube transition35"></i></a> </li>
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</div><!-- .dt-social-sticky-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-top-social .dt-social-sticky-bar .transition35 -->
		
		<header class="dt-header">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4">
						<div class="dt-logo">
							<a href="http://radiosucre.com.ec/" class="custom-logo-link" rel="home" itemprop="url"><img width="288" height="96" src="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=288%2C96" class="custom-logo" alt="cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png" itemprop="logo" /></a>
						</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->

					<div class="col-lg-8 col-md-8">
						<div class="dt-top-ads">
													</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->

		
		<nav class="dt-menu-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="dt-main-menu">
							<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://radiosucre.com.ec/category/deportes/">Deportes</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://radiosucre.com.ec/category/locales/">Locales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://radiosucre.com.ec/category/nacionales/">Nacionales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://radiosucre.com.ec/category/internacionales/">Internacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://radiosucre.com.ec/category/politica/">Politica</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://radiosucre.com.ec/category/opinion/">Opinión</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://radiosucre.com.ec/category/economia/">Economía</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://radiosucre.com.ec/category/sucesos/">Sucesos</a></li>
</ul></div>						</div><!-- .dt-main-menu -->

						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="http://radiosucre.com.ec/" rel="home"></a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->

								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->

			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://radiosucre.com.ec/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://radiosucre.com.ec/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://radiosucre.com.ec/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://radiosucre.com.ec/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://radiosucre.com.ec/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://radiosucre.com.ec/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://radiosucre.com.ec/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://radiosucre.com.ec/category/sucesos/">Sucesos</a></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->

		
			<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">

							<ul id="dt_breadcrumbs"><li><a href="http://radiosucre.com.ec">Home</a></li><li class="separator"> / </li><li><a href="http://radiosucre.com.ec/category/internacionales/" rel="category tag">Internacionales</a></li><li class="separator"> / </li><li>Sismo de 6,9 sacudió Chile</li></ul>
						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>

		
	<div class="dt-default-single-page">
		<div class="container">
			<div class="row">
				<div class="col-lg-9 col-md-9">
					<main id="main" class="site-main" role="main">

						
							
<article id="post-8333" class="post-8333 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales">
	<header class="entry-header">
		<h1 class="entry-title">Sismo de 6,9 sacudió Chile</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://radiosucre.com.ec/sismo-de-69-sacudio-chile/" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-24T18:36:51+00:00">abril 24, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://radiosucre.com.ec/author/diva700/">Prensa Noticias</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify;">En Chile, existió alarma entre la población por un fuerte sismo de 6,9 de magnitud, aunque no causó daños a personas ni infraestructuras, de acuerdo con los primeros reportes de la Oficina Nacional de Emergencias (Onemi).</p>
<p style="text-align: justify;"><span id="more-8333"></span>El Instituto Sismológico de Estados Unidos confirmó que la magnitud del sismo fue de 7,1, mientras que la del Servicio Sismológico Nacional de Chile lo cifró en 6,9 en la escala de Richter.</p>
<p style="text-align: justify;">El terremoto, se sintió pasadas las 18:30 locales (16:30 de Ecuador) y tuvo su epicentro a 25 km al oeste de la ciudad costera de Valparaíso, donde en los últimos días se ha registrado un enjambre sísmico, con una profundidad de 13,2 kilómetros.</p>
<p style="text-align: justify;">El Servicio Hidrográfico y Oceanográfico de la Marina chilena (SHOA) dijo que las características del sismo &#8220;no reúnen las condiciones necesarias para generar un tsunami en las costas de Chile&#8221;.</p>
<p style="text-align: justify;">No obstante, las autoridades pidieron inicialmente a los habitantes del centro del país que se alejaran de la costa, aunque minutos después se canceló la recomendación.</p>
<p style="text-align: justify;">El sismo sorprendió a la población al final de la jornada laboral. El Metro de Santiago estuvo paralizado brevemente, mientras que el tráfico de vehículos se mantuvo sin perturbaciones.</p>
<p style="text-align: justify;">El terremoto se sintió con mucha intensidad en los edificios altos de la capital, donde todo se movía, generando momentos de pánico.</p>
<p style="text-align: justify;">Según Onemi, &#8220;no se reportan daños a personas, alteración a servicios básicos o infraestructura producto de este sismo&#8221;, aunque los organismos técnicos se encuentran evaluando la situación regional.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8333" class="share-twitter sd-button share-icon no-text" href="http://radiosucre.com.ec/sismo-de-69-sacudio-chile/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8333" class="share-facebook sd-button share-icon no-text" href="http://radiosucre.com.ec/sismo-de-69-sacudio-chile/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8333" class="share-google-plus-1 sd-button share-icon no-text" href="http://radiosucre.com.ec/sismo-de-69-sacudio-chile/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://radiosucre.com.ec/category/internacionales/" rel="category tag">Internacionales</a></span>	</footer><!-- .entry-footer -->

	</article><!-- #post-## -->

							
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://radiosucre.com.ec/a-posesion-de-lenin-moreno-asistira-el-presidente-evo-morales/" rel="prev">A posesión de Lenín Moreno asistirá el Presidente Evo Morales</a></div><div class="nav-next"><a href="http://radiosucre.com.ec/este-16-de-mayo-el-cne-entregara-credenciales-a-binomio-moreno-glas/" rel="next">Este 16 de mayo el CNE entregará credenciales a binomio Moreno-Glas</a></div></div>
	</nav>
							
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sismo-de-69-sacudio-chile/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://radiosucre.com.ec/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8333' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

											</main><!-- #main -->
				</div><!-- .col-lg-9 -->

				<div class="col-lg-3 col-md-3">
					
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="text-5" class="widget widget_text"><h2 class="widget-title">SUCRE ON-LINE</h2>			<div class="textwidget"><div id="afe-swf-1" class="afe-flash"><!-- --></div>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">SUCRE TV</h2>			<div class="textwidget"><iframe allowfullscreen="" frameborder="0" height="270" src="https://gaming.youtube.com/embed/p96Los-Y8F0" width="280"></iframe></div>
		</aside><aside id="poll_widget-2" class="widget poll_widget"><h2 class="widget-title">Encuesta semanal</h2>
            
            <style>
			.poll_main_div_1 input{
				padding:0px !important;
				margin	:0px !important;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer{
				background-color: rgba(255,255,255,1);
				width: 100%;
				height: 23px;
				margin-bottom: 5px;
				border-width:1px;
				border-radius:5px;
				border-style:outset;
				border-color:#3b5998;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover{
				background-color: rgba(255,255,255,1);
				width: 100%;
				height: 23px;
				border-width:1px;
				border-radius:5px;
				border-style:outset;
				border-color:#3b5998;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .poll_answer_title{
				font-size: 14px;
				top: 4px;
				left: 5px;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .poll_answer_title{
				font-size: 14px;
				top: 4px;
				left: 5px;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .pracents_of_the_poll{
				background-color: #afafaf;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .pracents_of_the_poll{
				background-color: #afafaf;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .poll_answer_title{
				color: #0c0101;
				font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .poll_answer_title{
				color: #0c0101;
				font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .poll_span_voted_count{
				display:none;
				font-size: 13px;
				right: 7px;
				top: 5px;
				color: #878787;
				font-family: Arial Narrow,Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .poll_span_voted_count{
				display:inline-block;
				font-size: 13px;
				right: 7px;
				top: 5px;
				color: #878787;
				font-family: Arial Narrow,Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .radio_or_select_span{
				padding-bottom: 2px;
			}	
    	</style><div class="poll_main_div_1 poll_min_div_cur_answer_6 wpdevartpoll"><div class="poll_question">¿Está de acuerdo con la convocatoria de Matías Oyola en la selección de Ecuador?</div><div class="div_with_ceckbox_or_select poll_element_1"><span class="radio_or_select_span"><input onclick="send_to_databese(6,1)" class="poll_inputs" type="radio" name="poll_1" value="1" ></span><div class="div_only_answer"><div class="main_div_of_the_poll_answer" onclick="clicked_in_poll_div(this,6,1)" title="SI"><div class="pracents_of_the_poll colorwell" style="width: 60.592255125285%;"></div><div class="polllabel"><span class="poll_answer_title">SI</span></div><div class="poll_div_voted_count"><span class="poll_span_voted_count"> 266 Vote</span></div></div></div></div><div class="div_with_ceckbox_or_select poll_element_2"><span class="radio_or_select_span"><input onclick="send_to_databese(6,1)" class="poll_inputs" type="radio" name="poll_1" value="2" ></span><div class="div_only_answer"><div class="main_div_of_the_poll_answer" onclick="clicked_in_poll_div(this,6,1)" title="NO"><div class="pracents_of_the_poll colorwell" style="width: 39.407744874715%;"></div><div class="polllabel"><span class="poll_answer_title">NO</span></div><div class="poll_div_voted_count"><span class="poll_span_voted_count"> 173 Vote</span></div></div></div></div></div></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/radiosucre/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiosucre/"><a href="https://www.facebook.com/radiosucre/"></a></blockquote></div>
		</div>
		</aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">TWITTER</h2>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/radio_sucre" data-widget-id="476919861931565057">Tweets por el @radio_sucre.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside></div><!-- #secondary -->

				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->

	<footer class="dt-footer">
		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">
							Copyright &copy; 2017 <a href="http://radiosucre.com.ec/" title=""></a>. All rights reserved.						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->

					<div class="col-lg-6 col-md-6">
						<div class="dt-footer-designer">
							Designed by <a href="http://daisythemes.com/" target="_blank" rel="designer">Daisy Themes</a>
						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->

	</div><!-- .dt-body-wrap -->

<script type="text/javascript">
//<![CDATA[
swfobject.embedSWF("http://radiosucre.com.ec/wp-content/uploads/2016/07/realaudioHD.swf", "afe-swf-1", "300", "200", "9", false, false, false);
//]]>
</script><script language="javascript">

   var fpub_delay = 0;
   var fpub_persist = 0;

</script>

<div id="fpub-popup" class="trg-overlay hide small" style="background-color: rgb(0,0,0); border-top: 1px solid ">
      
      <a href=""  >
      <img src="http://radiosucre.com.ec/wp-content/uploads/2016/09/direccion-sucre.jpg" height="" width="" />
   </a>
</div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/radiosucre.com.ec\/sismo-de-69-sacudio-chile\/":8333};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='front_end_poll-css'  href='http://radiosucre.com.ec/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='banner-css'  href='http://radiosucre.com.ec/wp-content/plugins/footer-pop-up-banner/css/banner.css?ver=4.5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/custom.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"cd10914073","admin_ajax_url":"http:\/\/radiosucre.com.ec\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/footer-pop-up-banner/js/banner.js?ver=1493119421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'110966842',post:'8333',tz:'-5',srv:'radiosucre.com.ec'} ]);
	_stq.push([ 'clickTrackerInit', '110966842', '8333' ]);
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
