<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://radiosucre.com.ec/xmlrpc.php">

	<title>Más de 9.000 chilenos luchan contra el fuego</title>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://radiosucre.com.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://radiosucre.com.ec/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Más de 9.000 chilenos luchan contra el fuego RSS de los comentarios" href="http://radiosucre.com.ec/mas-de-9-000-chilenos-luchan-contra-el-fuego/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/radiosucre.com.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='evhh5v_css-css'  href='http://radiosucre.com.ec/wp-content/plugins/swfput/evhh5v/evhh5v.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-swipe-css-css'  href='http://radiosucre.com.ec/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/swipebox.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-boot-strap-css-css'  href='http://radiosucre.com.ec/wp-content/plugins/photo-video-gallery-master/css/bootstrap.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/style.css?ver=4.5.6' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgb(0,0,0);
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='genericons-css'  href='http://radiosucre.com.ec/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiosucre.com.ec/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/swfput/evhh5v/front.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/jquery.swipebox.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=3.2.5'></script>
<link rel='https://api.w.org/' href='http://radiosucre.com.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiosucre.com.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiosucre.com.ec/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corte de Brasil aprueba testimonios con acusados de corrupción de Odebrecht' href='http://radiosucre.com.ec/corte-de-brasil-aprueba-testimonios-con-acusados-de-corrupcion-de-odebrecht/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://radiosucre.com.ec/mas-de-9-000-chilenos-luchan-contra-el-fuego/" />
<link rel='shortlink' href='http://wp.me/p7vBxM-1Hz' />
<link rel="alternate" type="application/json+oembed" href="http://radiosucre.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosucre.com.ec%2Fmas-de-9-000-chilenos-luchan-contra-el-fuego%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosucre.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosucre.com.ec%2Fmas-de-9-000-chilenos-luchan-contra-el-fuego%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Más de 9.000 chilenos luchan contra el fuego" />
<meta property="og:url" content="http://radiosucre.com.ec/mas-de-9-000-chilenos-luchan-contra-el-fuego/" />
<meta property="og:description" content="Con más de 9.000 personas y cerca de un centenar de aeronaves, Chile montó un inédito operativo de emergencia desde este sábado para combatir los peores incendios forestales de su historia, que ya …" />
<meta property="article:published_time" content="2017-01-31T12:13:28+00:00" />
<meta property="article:modified_time" content="2017-01-31T12:13:28+00:00" />
<meta property="og:image" content="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2017/01/incendios-chile.jpg?fit=600%2C300" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2017/01/incendios-chile.jpg?fit=600%2C300&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=32%2C11" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=192%2C64" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=180%2C60" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=270%2C89" />
</head>

<body class="single single-post postid-6545 single-format-standard wp-custom-logo group-blog">
	<div class="dt-body-wrap">

		
			<div class="dt-top-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
						<div class="dt-bar-left">
														<nav class="dt-sec-menu transition35">
								<div class="menu-menu-pie-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://radiosucre.com.ec/codigo-deontologico/">Código Deontológico</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://radiosucre.com.ec/rendicion-de-cuentas-2015/">Rendición de cuentas 2015</a></li>
</ul></div>							</nav><!-- .dt-sec-menu .transition35 -->

							<div class="dt-sec-nav">
								<i class="fa fa-bars"></i>
							</div><!-- .dt-sec-nav -->

							
							
							<div class="dt-date">
								<p>Martes, 31 enero 2017</p>
							</div><!-- .dt-date -->

													</div><!-- .dt-bar-left -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-8 .col-xs-7 -->

					<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
						<div class="dt-top-social">
														<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span>
							
														<span class="dt-social-trigger transition35"><i class="fa fa-share-alt transition35"></i> </span>

							<span class="dt-social-icons-lg">
								
        <div class="dt-social-icons">
            <h2 class="widget-title">REDES</h2>
            <ul>
                                    <li><a href="https://www.facebook.com/radiosucre/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                                    <li><a href="https://twitter.com/radio_sucre" target="_blank"><i class="fa fa-twitter transition35"></i></a> </li>
                
                
                                    <li><a href="https://www.instagram.com/radio_sucre/" target="_blank"><i class="fa fa-instagram transition35"></i></a> </li>
                
                
                
                
                
                                    <li><a href="https://www.youtube.com/channel/UCzrQFCQLyDMAYctFrSS_mDQ" target="_blank"><i class="fa fa-youtube transition35"></i></a> </li>
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</span>
													</div><!-- .dt-top-social -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-4 .col-xs-5 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-top-bar -->
		
					<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://radiosucre.com.ec/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
		
					<div class="dt-top-social dt-social-sticky-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-social-sticky-wrap">
								
        <div class="dt-social-icons">
            <h2 class="widget-title">REDES</h2>
            <ul>
                                    <li><a href="https://www.facebook.com/radiosucre/" target="_blank"><i class="fa fa-facebook transition35"></i></a> </li>
                
                                    <li><a href="https://twitter.com/radio_sucre" target="_blank"><i class="fa fa-twitter transition35"></i></a> </li>
                
                
                                    <li><a href="https://www.instagram.com/radio_sucre/" target="_blank"><i class="fa fa-instagram transition35"></i></a> </li>
                
                
                
                
                
                                    <li><a href="https://www.youtube.com/channel/UCzrQFCQLyDMAYctFrSS_mDQ" target="_blank"><i class="fa fa-youtube transition35"></i></a> </li>
                
                
                
                
                
                <div class="clearfix"></div>
            </ul>
            </div>

        							</div><!-- .dt-social-sticky-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-top-social .dt-social-sticky-bar .transition35 -->
		
		<header class="dt-header">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4">
						<div class="dt-logo">
							<a href="http://radiosucre.com.ec/" class="custom-logo-link" rel="home" itemprop="url"><img width="288" height="96" src="http://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=288%2C96" class="custom-logo" alt="cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png" itemprop="logo" /></a>
						</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->

					<div class="col-lg-8 col-md-8">
						<div class="dt-top-ads">
							<aside id="huge_it_widget-2" class="widget widget_huge_it_widget"><h2 class="widget-title">PUBLICIDAD</h2>	
	<style>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</style>



		
<script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="dotstop";
    if(pausehover == 'on'){
        scrolling = false;
    }else{
        scrolling = true;
    }
    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_2').mouseleave();
        }, 10);
    });
</script>



<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script> 
  	 	 	 
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '90',
				width: '728',
				videoId: url,
				playerVars: {
					'controls': controls,// 0,           
					'showinfo': showinfo,//0,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_2 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					};	
				}());
			};
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			};		


		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0px;
    left: 0px;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://radiosucre.com.ec/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_2 ">
			<div id="huge_it_loading_image_2" class="nodisplay"> <img src="http://radiosucre.com.ec/wp-content/plugins/slider-image/Front_images/loading/loading1.gif"  alt="" width="100" height="100" style=" margin: 0px auto;" /> </div>
		<div class="huge_it_slideshow_image_wrap1_2" class="display">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_2">
			  <div class="huge_it_slideshow_dots_thumbnails_2">
												<div id="huge_it_dots_0_2" class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_active_2" onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '0', data_2,false,true);return false;" data-image_id="8" data-image_key="0"></div>
															<div id="huge_it_dots_1_2" class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2" onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '1', data_2,false,true);return false;" data-image_id="10" data-image_key="1"></div>
															<div id="huge_it_dots_2_2" class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2" onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '2', data_2,false,true);return false;" data-image_id="9" data-image_key="2"></div>
										  </div>
			
							<a id="huge_it_slideshow_left_2" href="#">
					<div id="huge_it_slideshow_left-ico_2">
					<div><i class="huge_it_slideshow_prev_btn_2 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_2" href="#">
					<div id="huge_it_slideshow_right-ico_2">
					<div><i class="huge_it_slideshow_next_btn_2 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_2" class="huge_it_slideshow_image_container_2">        
        <div class="huge_it_slide_container_2">
          <div class="huge_it_slide_bg_2">
            <ul class="huge_it_slider_2">
			  					  <li class="huge_it_slideshow_image_item_2" id="image_id_2_0">      
						                                                						<img id="huge_it_slideshow_image_2_0" class="huge_it_slideshow_image_2" src="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-1-728-X-90-1.jpg"  alt="" data-image_id="8" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_1">      
						                                                						<img id="huge_it_slideshow_image_2_1" class="huge_it_slideshow_image_2" src="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-2-728-X-90-2.jpg"  alt="" data-image_id="10" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_2">      
						                                                						<img id="huge_it_slideshow_image_2_2" class="huge_it_slideshow_image_2" src="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-3-728-X-90-3-1.jpg"  alt="" data-image_id="9" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_2" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
jQuery(document).ready(function($) {

		
	setInterval(function() {
	jQuery('.huge_it_slider_2').find("li").each(function (){
		
  		if($(this).css("opacity") == "1"){

  			var img_id=$(this).attr('id');
  			jQuery('.huge_it_slideshow_thumbs_2').each(function (){
  				//if ($(this).hasClass('bx-clone')){$(this).removeAttr('id')}
  				var allListElements = $( 'li[id='+img_id+']' );
  				
  				$(this).find(allListElements).not(".bx-clone").each(function() {
  					

  					jQuery('.huge_it_slideshow_thumbs_2 li').find(".trans_back").css('background','rgba(255,255,255,0.3)');
  					$(this).find('.trans_back').css('background','none');

  						
  					
  				})
  				

  			
  			})
			
  		}
		
	})
},100)


	

})
</script>

	

</div>

	  </aside>						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->

		
		<nav class="dt-menu-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="dt-main-menu">
							<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://radiosucre.com.ec/category/deportes/">Deportes</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://radiosucre.com.ec/category/locales/">Locales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://radiosucre.com.ec/category/nacionales/">Nacionales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://radiosucre.com.ec/category/internacionales/">Internacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://radiosucre.com.ec/category/politica/">Politica</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://radiosucre.com.ec/category/opinion/">Opinión</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://radiosucre.com.ec/category/economia/">Economía</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://radiosucre.com.ec/category/sucesos/">Sucesos</a></li>
</ul></div>						</div><!-- .dt-main-menu -->

						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="http://radiosucre.com.ec/" rel="home"></a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->

								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->

			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://radiosucre.com.ec/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://radiosucre.com.ec/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://radiosucre.com.ec/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://radiosucre.com.ec/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://radiosucre.com.ec/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://radiosucre.com.ec/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://radiosucre.com.ec/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://radiosucre.com.ec/category/sucesos/">Sucesos</a></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->

		
			<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">

							<ul id="dt_breadcrumbs"><li><a href="http://radiosucre.com.ec">Home</a></li><li class="separator"> / </li><li><a href="http://radiosucre.com.ec/category/internacionales/" rel="category tag">Internacionales</a></li><li class="separator"> / </li><li>Más de 9.000 chilenos luchan contra el fuego</li></ul>
						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>

		
	<div class="dt-default-single-page">
		<div class="container">
			<div class="row">
				<div class="col-lg-9 col-md-9">
					<main id="main" class="site-main" role="main">

						
							
<article id="post-6545" class="post-6545 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales">
	<header class="entry-header">
		<h1 class="entry-title">Más de 9.000 chilenos luchan contra el fuego</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://radiosucre.com.ec/mas-de-9-000-chilenos-luchan-contra-el-fuego/" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-31T07:13:28+00:00">enero 31, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://radiosucre.com.ec/author/rafa700/">rafael reyes</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Con más de 9.000 personas y cerca de un centenar de aeronaves, <strong>Chile montó un inédito operativo de emergencia desde este sábado para combatir los peores incendios forestales de su historia, que ya han arrasado miles de hectáreas.</strong></p>
<p>Más de 4.500 bomberos voluntarios y bomberos forestales, unos 4.600 militares, policías y funcionarios públicos se enfrentan a los voraces incendios que ya han destruido cerca de 480.000 hectáreas en poco más de una semana en siete de las 15 regiones del país, informó este sábado en la tarde la presidenta Michelle Bachelet.</p>
<div id="videoread">“Estamos dando una batalla contra el fuego sin pausa y también sin precedentes”, dijo Bachelet.</div>
<div>
<p>Unos 24 aviones, 45 helicópteros y 124 camiones cisternas fueron movilizados por el Gobierno y empresas privadas para combatir los siniestros.</p>
<p>Se espera además la llegada de un avión ruso con capacidad de 42 toneladas de agua para que se una a las labores de combate del fuego.</p>
<p>Los aviones lanzan a diario alrededor de 980.000 litros de agua a los focos de incendio, según datos del Gobierno.</p>
<p><strong>La cifra de víctimas fatales por el siniestro se mantiene en 11, mientras que 2.025 personas han sido albergadas, 3.270 resultaron damnificadas y 1.089 viviendas fueron destruidas por estos voraces incendios, dijeron las autoridades que tienen a su cargo la crisis.</strong></p>
<p>La presidenta Bachelet ha calificado este siniestro como la peor catástrofe forestal de la historia de Chile, un país acostumbrado a soportar desastres naturales, como terremotos y erupciones volcánicas.</p>
<p class="intertitulo">Catástrofe inédita</p>
<p>Las regiones más golpeadas por las llamas son las de O’Higgins, Maule, Biobío y La Araucanía, donde se concentra un importe sector agrícola, ganadero y de plantaciones de monocultivos de propiedad de grandes empresas forestales.</p>
<p>Estas cuatro regiones fueron puestas bajo estado de catástrofe por la presidenta Bachelet.</p>
<p>El Gobierno afirma que las pérdidas económicas son incalculables, y teme además que el perjuicio a la fauna y flora de las zonas afectadas sea considerable e irreversible, aunque la mandataria dijo que afrontarán la calamidad de la naturaleza.</p>
<p><strong>“Estamos frente a una catástrofe inédita, pero quiero asegurar que como país tenemos reservas y capacidades para enfrentarla e ir en apoyo de nuestros compatriotas afectados”</strong>, agregó Bachelet.</p>
<p>Empujados por fuertes vientos, altas temperaturas y una sequía que arrecia desde hace 8 años, los incendios avanzan sin control desde el centro al sur del país.</p>
<p>(Además: <a class="linkdenota" href="http://www.eltiempo.com/mundo/latinoamerica/personas-estarian-causando-incendios-en-chile/16802487" target="_blank">Chile consolida tesis de que incendios son provocados</a>)</p>
<p>Aún 110 focos ígneos se mantienen activos; de ellos, 32 fueron controlados, 60 se encuentran en combate y 31 extinguido, según el último informe de la Corporación Nacional Forestal (Conaf).</p>
<p>Bachelet anunció el traslado de algunos de sus ministros a las zonas afectadas para encabezar las tareas de distribución de ayuda a los damnificados, el acondicionamiento de colegios públicos para albergar a los afectados, la atención médica y la entrega de medicamentos, y en las tareas de reconstrucción en decenas de poblados destruidos.</p>
<p>Más ayuda internacional Durante la jornada, 287 brigadistas de Argentina, España, Francia, Portugal y México arribaron a Chile para ayudar en el combate de estos feroces incendios, y se espera la llegada de otros 90 bomberos argentinos y 50 brasileños y desde hace días hacen presencia otros colaboradores de Ecuador, Perú, Venezuela, Estados Unidos y Colombia.</p>
<p><strong>“Es un incendio un poco complejo, debemos tener en cuenta la topografía de la zona, las temperaturas y los combustibles existentes para enfrentarlo”</strong>, dijo Sergio Matamoros, brigadista mexicano.</p>
<p>Bachelet explicó que los bomberos extranjeros no sólo aumentarán el número de efectivos que combaten las llamas, sino que también ayudarán a reemplazar a los bomberos voluntarios y brigadistas locales que llevan varios días apagando incendios.</p>
<p>También se espera la llegada a Chile de aviones y helicópteros desde Estados Unidos, Brasil y Perú, y maquinaria pesada para incluirla en las operaciones.</p>
<p>En medio de la emergencia, más de 35 personas han sido detenidas acusadas de haber tenido alguna responsabilidad en el inicio y propagación de estos incendios.</p>
<p class="intertitulo">Desolados</p>
<p><strong>“Perdimos todo, no quiero volver. No quiero ver cómo quedó Santa Olga. Va a ser terrible llegar a un lugar donde ni se reconoce, porque todo quedó hecho ceniza”,</strong> dijo Karina Aguilera, una mujer de 36 años que vive junto a sus tres hijos en la localidad de Santa Olga (El Maule), la más devastada por los incendios.</p>
<p>En esta zona, 4.000 personas fueron evacuadas a la vecina ciudad de Constitución y unas 1.200 viviendas fueron reducidas a cenizas. Muchos de los afectados volvieron a Santa Olga un día después para comenzar a retirar los escombros de lo que alguna vez fueron sus hogares, apoyados por militares y policías que resguardan la zona. “Me quedaron cuatro bueyes, con sus patas quemadas, y un caballo, y con eso voy a tener que volver a empezar”, contó resignado Osvaldo González, otro vecino albergado con otras 500 personas en un colegio de Constitución.</p>
<p>Vía : AFP</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6545" class="share-twitter sd-button share-icon no-text" href="http://radiosucre.com.ec/mas-de-9-000-chilenos-luchan-contra-el-fuego/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6545" class="share-facebook sd-button share-icon no-text" href="http://radiosucre.com.ec/mas-de-9-000-chilenos-luchan-contra-el-fuego/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6545" class="share-google-plus-1 sd-button share-icon no-text" href="http://radiosucre.com.ec/mas-de-9-000-chilenos-luchan-contra-el-fuego/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://radiosucre.com.ec/category/internacionales/" rel="category tag">Internacionales</a></span>	</footer><!-- .entry-footer -->

	</article><!-- #post-## -->

							
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://radiosucre.com.ec/corte-de-brasil-aprueba-testimonios-con-acusados-de-corrupcion-de-odebrecht/" rel="prev">Corte de Brasil aprueba testimonios con acusados de corrupción de Odebrecht</a></div></div>
	</nav>
							
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mas-de-9-000-chilenos-luchan-contra-el-fuego/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://radiosucre.com.ec/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6545' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

											</main><!-- #main -->
				</div><!-- .col-lg-9 -->

				<div class="col-lg-3 col-md-3">
					
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="text-5" class="widget widget_text"><h2 class="widget-title">SUCRE ON-LINE</h2>			<div class="textwidget"><div id="afe-swf-1" class="afe-flash"><!-- --></div>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">SUCRE TV</h2>			<div class="textwidget"><iframe allowfullscreen="" frameborder="0" height="270" src="https://gaming.youtube.com/embed/p96Los-Y8F0" width="280"></iframe></div>
		</aside><aside id="poll_widget-2" class="widget poll_widget"><h2 class="widget-title">Encuesta semanal</h2>
            
            <style>
			.poll_main_div_1 input{
				padding:0px !important;
				margin	:0px !important;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer{
				background-color: rgba(255,255,255,1);
				width: 100%;
				height: 23px;
				margin-bottom: 5px;
				border-width:1px;
				border-radius:5px;
				border-style:outset;
				border-color:#3b5998;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover{
				background-color: rgba(255,255,255,1);
				width: 100%;
				height: 23px;
				border-width:1px;
				border-radius:5px;
				border-style:outset;
				border-color:#3b5998;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .poll_answer_title{
				font-size: 14px;
				top: 4px;
				left: 5px;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .poll_answer_title{
				font-size: 14px;
				top: 4px;
				left: 5px;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .pracents_of_the_poll{
				background-color: #afafaf;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .pracents_of_the_poll{
				background-color: #afafaf;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .poll_answer_title{
				color: #0c0101;
				font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .poll_answer_title{
				color: #0c0101;
				font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .poll_span_voted_count{
				display:none;
				font-size: 13px;
				right: 7px;
				top: 5px;
				color: #878787;
				font-family: Arial Narrow,Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .poll_span_voted_count{
				display:inline-block;
				font-size: 13px;
				right: 7px;
				top: 5px;
				color: #878787;
				font-family: Arial Narrow,Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .radio_or_select_span{
				padding-bottom: 2px;
			}	
    	</style><div class="poll_main_div_1 poll_min_div_cur_answer_6 wpdevartpoll"><div class="poll_question">¿Está de acuerdo con la convocatoria de Matías Oyola en la selección de Ecuador?</div><div class="div_with_ceckbox_or_select poll_element_1"><span class="radio_or_select_span"><input onclick="send_to_databese(6,1)" class="poll_inputs" type="radio" name="poll_1" value="1" ></span><div class="div_only_answer"><div class="main_div_of_the_poll_answer" onclick="clicked_in_poll_div(this,6,1)" title="SI"><div class="pracents_of_the_poll colorwell" style="width: 65.151515151515%;"></div><div class="polllabel"><span class="poll_answer_title">SI</span></div><div class="poll_div_voted_count"><span class="poll_span_voted_count"> 172 Vote</span></div></div></div></div><div class="div_with_ceckbox_or_select poll_element_2"><span class="radio_or_select_span"><input onclick="send_to_databese(6,1)" class="poll_inputs" type="radio" name="poll_1" value="2" ></span><div class="div_only_answer"><div class="main_div_of_the_poll_answer" onclick="clicked_in_poll_div(this,6,1)" title="NO"><div class="pracents_of_the_poll colorwell" style="width: 34.848484848485%;"></div><div class="polllabel"><span class="poll_answer_title">NO</span></div><div class="poll_div_voted_count"><span class="poll_span_voted_count"> 92 Vote</span></div></div></div></div></div></aside>
        <a href="https://app05.cne.gob.ec/lugarvotacion2017/" title="Su lugar de votación" rel="dofollow" target="_blank"><img src="http://radiosucre.com.ec/wp-content/uploads/2016/11/Sin-título1-300x189.jpg" alt="Su lugar de votación"> </a>

        <aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/radiosucre/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiosucre/"><a href="https://www.facebook.com/radiosucre/"></a></blockquote></div>
		</div>
		</aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">TWITTER</h2>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/radio_sucre" data-widget-id="476919861931565057">Tweets por el @radio_sucre.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside></div><!-- #secondary -->

				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->

	<footer class="dt-footer">
		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">
							Copyright &copy; 2017 <a href="http://radiosucre.com.ec/" title=""></a>. All rights reserved.						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->

					<div class="col-lg-6 col-md-6">
						<div class="dt-footer-designer">
							Designed by <a href="http://daisythemes.com/" target="_blank" rel="designer">Daisy Themes</a>
						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->

	</div><!-- .dt-body-wrap -->

<script type="text/javascript">
//<![CDATA[
swfobject.embedSWF("http://radiosucre.com.ec/wp-content/uploads/2016/07/realaudioHD.swf", "afe-swf-1", "300", "200", "9", false, false, false);
//]]>
</script><script language="javascript">

   var fpub_delay = 0;
   var fpub_persist = 0;

</script>

<div id="fpub-popup" class="trg-overlay hide small" style="background-color: rgb(0,0,0); border-top: 1px solid ">
      
      <a href=""  >
      <img src="http://radiosucre.com.ec/wp-content/uploads/2016/09/direccion-sucre.jpg" height="" width="" />
   </a>
</div>	<div style="display:none">
	</div>
	
	<style>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</style>



		

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/radiosucre.com.ec\/mas-de-9-000-chilenos-luchan-contra-el-fuego\/":6545};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='front_end_poll-css'  href='http://radiosucre.com.ec/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bxSlidercss-css'  href='http://radiosucre.com.ec/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='banner-css'  href='http://radiosucre.com.ec/wp-content/plugins/footer-pop-up-banner/css/banner.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/custom.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"ba05815bf6","admin_ajax_url":"http:\/\/radiosucre.com.ec\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var huge_it_obj = {"slideCount":"3","pauseTime":"5000","width_thumbs":"242","speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/footer-pop-up-banner/js/banner.js?ver=1485880899'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'110966842',post:'6545',tz:'-5',srv:'radiosucre.com.ec'} ]);
	_stq.push([ 'clickTrackerInit', '110966842', '6545' ]);
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
