<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://radiosucre.com.ec/xmlrpc.php">

	<title>Joao Rojas &#8221; La única manera de salir de esto es ganando y trabajando&#8221;</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://radiosucre.com.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://radiosucre.com.ec/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiosucre.com.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://radiosucre.com.ec/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://radiosucre.com.ec/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/style.css?ver=4.8.1' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgb(0,0,0);
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://radiosucre.com.ec/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiosucre.com.ec/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=3.2.5'></script>
<link rel='https://api.w.org/' href='http://radiosucre.com.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiosucre.com.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiosucre.com.ec/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Listo operativo de seguridad para el partido Ecuador -Perú' href='http://radiosucre.com.ec/listo-operativo-de-seguridad-para-el-partido-ecuador-peru/' />
<link rel='next' title='Selección peruana ya se encuentra en Quito' href='http://radiosucre.com.ec/seleccion-peruana-ya-se-encuentra-en-quito/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://radiosucre.com.ec/joao-rojas-la-unica-manera-de-salir-de-esto-es-ganando-y-trabajando/" />
<link rel='shortlink' href='http://wp.me/p7vBxM-3i5' />
<link rel="alternate" type="application/json+oembed" href="http://radiosucre.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosucre.com.ec%2Fjoao-rojas-la-unica-manera-de-salir-de-esto-es-ganando-y-trabajando%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosucre.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosucre.com.ec%2Fjoao-rojas-la-unica-manera-de-salir-de-esto-es-ganando-y-trabajando%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="http://radiosucre.com.ec/wp-content/plugins/media-library-gallery/media-library-gallery.css" type="text/css" media="screen" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Joao Rojas &#8221; La única manera de salir de esto es ganando y trabajando&#8221;" />
<meta property="og:url" content="http://radiosucre.com.ec/joao-rojas-la-unica-manera-de-salir-de-esto-es-ganando-y-trabajando/" />
<meta property="og:description" content="El jugador del Club Sport Emelec, Joao Rojas comentó sobre su proceso de recuperación y se refirió al momento que vive la Selección Ecuatoriana de Fútbol que se disputa un cupo para ir al Mundial d…" />
<meta property="article:published_time" content="2017-09-05T02:50:00+00:00" />
<meta property="article:modified_time" content="2017-09-05T02:53:00+00:00" />
<meta property="og:image" content="https://i1.wp.com/radiosucre.com.ec/wp-content/uploads/2017/09/IMG-20170904-WA0040.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@radio_sucre" />
<meta name="twitter:image" content="https://i1.wp.com/radiosucre.com.ec/wp-content/uploads/2017/09/IMG-20170904-WA0040.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@radio_sucre" />
<link rel="icon" href="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=32%2C11" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=192%2C64" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=180%2C60" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=270%2C89" />
</head>

<body class="post-template-default single single-post postid-12653 single-format-standard wp-custom-logo group-blog">
	<div class="dt-body-wrap">

		
			<div class="dt-top-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
						<div class="dt-bar-left">
														<nav class="dt-sec-menu transition35">
								<div class="menu-menu-pie-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://radiosucre.com.ec/codigo-deontologico/">Código Deontológico</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://radiosucre.com.ec/rendicion-de-cuentas-2015/">Rendición de cuentas 2015</a></li>
</ul></div>							</nav><!-- .dt-sec-menu .transition35 -->

							<div class="dt-sec-nav">
								<i class="fa fa-bars"></i>
							</div><!-- .dt-sec-nav -->

							
							
							<div class="dt-date">
								<p>Martes, 5 Septiembre 2017</p>
							</div><!-- .dt-date -->

													</div><!-- .dt-bar-left -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-8 .col-xs-7 -->

					<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
						<div class="dt-top-social">
														<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span>
							
													</div><!-- .dt-top-social -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-4 .col-xs-5 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-top-bar -->
		
					<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://radiosucre.com.ec/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
		
		
		<header class="dt-header">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4">
						<div class="dt-logo">
							<a href="http://radiosucre.com.ec/" class="custom-logo-link" rel="home" itemprop="url"><img width="288" height="96" src="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=288%2C96" class="custom-logo" alt="" itemprop="logo" data-attachment-id="1812" data-permalink="http://radiosucre.com.ec/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-logoooooooo-sucre-png/" data-orig-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=288%2C96" data-orig-size="288,96" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png" data-image-description="&lt;p&gt;http://radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=288%2C96" data-large-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=288%2C96" /></a>
						</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->

					<div class="col-lg-8 col-md-8">
						<div class="dt-top-ads">
							<aside id="hugeit_slider_widget-2" class="widget widget_hugeit_slider_widget"><h2 class="widget-title">Publicidad</h2>
<div class="slider-parent"></div>
<div class="slider_9"  thumb_view>
        <ul id="slider_9" class="slider_lightbox_9 huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="http://radiosucre.com.ec/wp-content/uploads/2017/06/n.jpg" data-title="" data-description="">
                                                    <a href="http://radiosucre.com.ec/wp-content/uploads/2017/06/n.jpg">
                                <img src="http://radiosucre.com.ec/wp-content/uploads/2017/06/n.jpg" alt="" />
                            </a>
                        
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://radiosucre.com.ec/wp-content/uploads/2017/06/d.jpg" data-title="" data-description="">
                                                    <a href="http://radiosucre.com.ec/wp-content/uploads/2017/06/d.jpg">
                                <img src="http://radiosucre.com.ec/wp-content/uploads/2017/06/d.jpg" alt="" />
                            </a>
                        
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://radiosucre.com.ec/wp-content/uploads/2017/06/k.jpg" data-title="" data-description="">
                                                    <a href="http://radiosucre.com.ec/wp-content/uploads/2017/06/k.jpg">
                                <img src="http://radiosucre.com.ec/wp-content/uploads/2017/06/k.jpg" alt="" />
                            </a>
                        
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://radiosucre.com.ec/wp-content/uploads/2017/06/l.jpg" data-title="" data-description="">
                                                    <a href="http://radiosucre.com.ec/wp-content/uploads/2017/06/l.jpg">
                                <img src="http://radiosucre.com.ec/wp-content/uploads/2017/06/l.jpg" alt="" />
                            </a>
                        
                        
                                            </li>
                        </ul>
    </div>
<script>
    var slider;

    jQuery(function (){
        switch(singleSlider_9.view){
            case 'none':
                jQuery('#slider_9').sliderPlugin({
                    maxWidth: singleSlider_9.width,
                    maxHeight: singleSlider_9.height,
                    transition: singleSlider_9.effect,
                    controls: singleSlider_9.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_9.pause_time,
                    transitionDuration: +singleSlider_9.change_speed,
                    pauseOnHover: singleSlider_9.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch(singleSlider_9.navigate_by){
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_9').RSlider({
                    item: +singleSlider_9.itemscount,
                    pause: +singleSlider_9.pause_time,
                    speed: +singleSlider_9.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_9.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_9.view,
                    maxWidth: singleSlider_9.width,
                    maxHeight: singleSlider_9.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if(singleSlider_9.pager === '1'){
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_9').RSlider({
                    item: 1,
                    view: singleSlider_9.view,
                    maxWidth: singleSlider_9.width,
                    maxHeight: singleSlider_9.height,
                    mode: singleSlider_9.mode,
                    speed: +singleSlider_9.change_speed,
                    pauseOnHover: singleSlider_9.pause_on_hover === '1',
                    pause: +singleSlider_9.pause_time,
                    controls: singleSlider_9.controls === '1',
                    fullscreen: singleSlider_9.fullscreen === '1',
                    vertical: singleSlider_9.vertical === '1',
                    sliderHeight: +singleSlider_9.height,
                    vThumbWidth: +singleSlider_9.vthumbwidth,
                    hThumbHeight: +singleSlider_9.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_9.thumbmargin,
                    thumbPosition: singleSlider_9.thumbposition === '1',
                    thumbControls: singleSlider_9.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_9.dragdrop === '1',
                    swipe: singleSlider_9.swipe === '1',
                    thumbdragdrop: singleSlider_9.thumbdragdrop === '1',
                    thumbswipe: singleSlider_9.thumbswipe === '1',
                    title: singleSlider_9.titleonoff === '1',
                    description: singleSlider_9.desconoff === '1',
                    titlesymbollimit: +singleSlider_9.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function(){
        jQuery('.slider_lightbox_9').lightbox({
            slideAnimationType: singleSlider_9.slide_effect,
            arrows: singleSlider_9.arrows_style,
            openCloseType: singleSlider_9.open_close_effect
        });
    });
</script><style>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</style></aside>						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->

		
		<nav class="dt-menu-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="dt-main-menu">
							<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://radiosucre.com.ec/category/deportes/">Deportes</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://radiosucre.com.ec/category/locales/">Locales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://radiosucre.com.ec/category/nacionales/">Nacionales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://radiosucre.com.ec/category/internacionales/">Internacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://radiosucre.com.ec/category/politica/">Politica</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://radiosucre.com.ec/category/opinion/">Opinión</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://radiosucre.com.ec/category/economia/">Economía</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://radiosucre.com.ec/category/sucesos/">Sucesos</a></li>
</ul></div>						</div><!-- .dt-main-menu -->

						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="http://radiosucre.com.ec/" rel="home"></a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->

								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->

			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://radiosucre.com.ec/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://radiosucre.com.ec/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://radiosucre.com.ec/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://radiosucre.com.ec/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://radiosucre.com.ec/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://radiosucre.com.ec/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://radiosucre.com.ec/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://radiosucre.com.ec/category/sucesos/">Sucesos</a></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->

		
			<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">

							<ul id="dt_breadcrumbs"><li><a href="http://radiosucre.com.ec">Home</a></li><li class="separator"> / </li><li><a href="http://radiosucre.com.ec/category/deportes/" rel="category tag">Deportes</a></li><li class="separator"> / </li><li>Joao Rojas &#8221; La única manera de salir de esto es ganando y trabajando&#8221;</li></ul>
						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>

		
	<div class="dt-default-single-page">
		<div class="container">
			<div class="row">
				<div class="col-lg-9 col-md-9">
					<main id="main" class="site-main" role="main">

						
							
<article id="post-12653" class="post-12653 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	<header class="entry-header">
		<h1 class="entry-title">Joao Rojas &#8221; La única manera de salir de esto es ganando y trabajando&#8221;</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://radiosucre.com.ec/joao-rojas-la-unica-manera-de-salir-de-esto-es-ganando-y-trabajando/" rel="bookmark"><time class="entry-date published" datetime="2017-09-04T21:50:00+00:00">Septiembre 4, 2017</time><time class="updated" datetime="2017-09-04T21:53:00+00:00">Septiembre 4, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://radiosucre.com.ec/author/jruiz700/">javier ruiz</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>El jugador del Club Sport Emelec, Joao Rojas comentó sobre su proceso de recuperación y se refirió al momento que vive la Selección Ecuatoriana de Fútbol que se disputa un cupo para ir al Mundial de Rusia 2018.<span id="more-12653"></span></p>
<p>&#8220;Arrancamos muy bien, avanzamos muy rápido incluso los doctores, el traumatologo han tenido que ponerle un poco de freno a las terapias pero estamos muy bien&#8221;, expresó.</p>
<p>Sobre el rendimiento del equipo eléctrico en el Campeonato, Rojas manifestó &#8221; Emelec siempre está acostumbrado a ganar y andar bien, lastimosamente ahora se está pasando por un bache que a nadie le gusta, pero la única manera de salir de esto es ganando y trabajando&#8221;.</p>
<p>Sobre la Tri sostuvo &#8220;Aunque todos apuntan a que Ecuador esta afuera, mientras haya esperanza y dedicación todo se puede&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Joao Rojas <a href="https://twitter.com/hashtag/Emelec?src=hash">#Emelec</a>: Me he recuperado muy bien incluso los médicos han parado un poco las terapias porque estoy muy bien.<a href="https://twitter.com/hashtag/SucreInforma?src=hash">#SucreInforma</a> <a href="https://t.co/cnBxmLVjaJ">pic.twitter.com/cnBxmLVjaJ</a></p>
<p>&mdash; Radio Sucre 700 AM (@radio_sucre) <a href="https://twitter.com/radio_sucre/status/904757716295581696">September 4, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12653" class="share-twitter sd-button share-icon no-text" href="http://radiosucre.com.ec/joao-rojas-la-unica-manera-de-salir-de-esto-es-ganando-y-trabajando/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12653" class="share-facebook sd-button share-icon no-text" href="http://radiosucre.com.ec/joao-rojas-la-unica-manera-de-salir-de-esto-es-ganando-y-trabajando/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12653" class="share-google-plus-1 sd-button share-icon no-text" href="http://radiosucre.com.ec/joao-rojas-la-unica-manera-de-salir-de-esto-es-ganando-y-trabajando/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://radiosucre.com.ec/category/deportes/" rel="category tag">Deportes</a></span>	</footer><!-- .entry-footer -->

	</article><!-- #post-## -->

							
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://radiosucre.com.ec/listo-operativo-de-seguridad-para-el-partido-ecuador-peru/" rel="prev">Listo operativo de seguridad para el partido Ecuador -Perú</a></div><div class="nav-next"><a href="http://radiosucre.com.ec/seleccion-peruana-ya-se-encuentra-en-quito/" rel="next">Selección peruana ya se encuentra en Quito</a></div></div>
	</nav>
							
											</main><!-- #main -->
				</div><!-- .col-lg-9 -->

				<div class="col-lg-3 col-md-3">
					
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="text-5" class="widget widget_text"><h2 class="widget-title">SUCRE ON-LINE</h2>			<div class="textwidget"><p><!-- Grupo MakroDigital - El mayor y mejor proveedor de streaming en el Ecuador --><br />
<center><br />
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script><br />
<script type="text/javascript">
MRP.insert({
'url':'http://makrodigital.com:8075/radiosucre',
'codec':'aac',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'Radio Sucre',
'wmode':'transparent',
'skin':'kplayer',
'width':220,
'height':200
});
</script><br />
<a href="https://play.google.com/store/apps/details?id=com.radio.sucre" target="_blank"><img src="https://i1.wp.com/grupomakrodigital.com/android.png?w=640" border="0" data-recalc-dims="1"/></a><br />
</center><br />
<!-- Grupo MakroDigital - El mayor y mejor proveedor de streaming en el Ecuador --></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">SUCRE TV</h2>			<div class="textwidget"><iframe allowfullscreen="" frameborder="0" height="270" src="https://gaming.youtube.com/embed/p96Los-Y8F0" width="280"></iframe></div>
		</aside><aside id="poll_widget-2" class="widget poll_widget"><h2 class="widget-title">Encuesta semanal</h2>
            
            <style>
			.poll_main_div_1 input{
				padding:0px !important;
				margin	:0px !important;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer{
				background-color: rgba(255,255,255,1);
				width: 100%;
				height: 23px;
				margin-bottom: 5px;
				border-width:1px;
				border-radius:5px;
				border-style:outset;
				border-color:#3b5998;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover{
				background-color: rgba(255,255,255,1);
				width: 100%;
				height: 23px;
				border-width:1px;
				border-radius:5px;
				border-style:outset;
				border-color:#3b5998;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .poll_answer_title{
				font-size: 14px;
				top: 4px;
				left: 5px;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .poll_answer_title{
				font-size: 14px;
				top: 4px;
				left: 5px;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .pracents_of_the_poll{
				background-color: #afafaf;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .pracents_of_the_poll{
				background-color: #afafaf;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .poll_answer_title{
				color: #0c0101;
				font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .poll_answer_title{
				color: #0c0101;
				font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer .poll_span_voted_count{
				display:none;
				font-size: 13px;
				right: 7px;
				top: 5px;
				color: #878787;
				font-family: Arial Narrow,Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .main_div_of_the_poll_answer:hover .poll_span_voted_count{
				display:inline-block;
				font-size: 13px;
				right: 7px;
				top: 5px;
				color: #878787;
				font-family: Arial Narrow,Arial,Helvetica Neue,Helvetica,sans-serif;
				font-weight: bold;
				font-style: italic;
			}
			.poll_main_div_1 .radio_or_select_span{
				padding-bottom: 2px;
			}	
    	</style><div class="poll_main_div_1 poll_min_div_cur_answer_6 wpdevartpoll"><div class="poll_question">¿Está de acuerdo con la convocatoria de Matías Oyola en la selección de Ecuador?</div><div class="div_with_ceckbox_or_select poll_element_1"><span class="radio_or_select_span"><input onclick="send_to_databese(6,1)" class="poll_inputs" type="radio" name="poll_1" value="1" ></span><div class="div_only_answer"><div class="main_div_of_the_poll_answer" onclick="clicked_in_poll_div(this,6,1)" title="SI"><div class="pracents_of_the_poll colorwell" style="width: 59.927797833935%;"></div><div class="polllabel"><span class="poll_answer_title">SI</span></div><div class="poll_div_voted_count"><span class="poll_span_voted_count"> 332 Vote</span></div></div></div></div><div class="div_with_ceckbox_or_select poll_element_2"><span class="radio_or_select_span"><input onclick="send_to_databese(6,1)" class="poll_inputs" type="radio" name="poll_1" value="2" ></span><div class="div_only_answer"><div class="main_div_of_the_poll_answer" onclick="clicked_in_poll_div(this,6,1)" title="NO"><div class="pracents_of_the_poll colorwell" style="width: 40.072202166065%;"></div><div class="polllabel"><span class="poll_answer_title">NO</span></div><div class="poll_div_voted_count"><span class="poll_span_voted_count"> 222 Vote</span></div></div></div></div></div></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/radiosucre/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiosucre/"><a href="https://www.facebook.com/radiosucre/"></a></blockquote></div>
		</div>
		</aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">TWITTER</h2>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/radio_sucre" data-widget-id="476919861931565057">Tweets por el @radio_sucre.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside></div><!-- #secondary -->

				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->

	<footer class="dt-footer">
		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">
							Copyright &copy; 2017 <a href="http://radiosucre.com.ec/" title=""></a>. All rights reserved.						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->

					<div class="col-lg-6 col-md-6">
						<div class="dt-footer-designer">
							Designed by <a href="http://daisythemes.com/" target="_blank" rel="designer">Daisy Themes</a>
						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->

	</div><!-- .dt-body-wrap -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/radiosucre.com.ec\/joao-rojas-la-unica-manera-de-salir-de-esto-es-ganando-y-trabajando\/":12653};
	</script>
<link rel='stylesheet' id='front_end_poll-css'  href='http://radiosucre.com.ec/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/radiosucre.com.ec\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"684bece95c","admin_ajax_url":"http:\/\/radiosucre.com.ec\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/radiosucre.com.ec\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"","share_buttons_facebook":"","share_buttons_twitter":"","share_buttons_gp":"","share_buttons_pinterest":"","share_buttons_linkedin":"","share_buttons_tumblr":"","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_9 = {"width":"720","height":"180","itemscount":"5","view":"none","pause_on_hover":"1","navigate_by":"none","pause_time":"4000","change_speed":"1000","effect":"cube_v","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/slider-image/assets/js/main.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'110966842',post:'12653',tz:'-5',srv:'radiosucre.com.ec'} ]);
	_stq.push([ 'clickTrackerInit', '110966842', '12653' ]);
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=202566635';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
