<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://radiosucre.com.ec/xmlrpc.php">

	<title>Bachillerato Técnico Productivo ofrece a los jóvenes un mecanismo de sustento</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://radiosucre.com.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://radiosucre.com.ec/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiosucre.com.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://radiosucre.com.ec/wp-includes/css/dashicons.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://radiosucre.com.ec/wp-includes/js/thickbox/thickbox.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='easymag-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='easymag-style-css'  href='http://radiosucre.com.ec/wp-content/themes/easymag/style.css?ver=4.8.6' type='text/css' media='all' />
<style id='easymag-style-inline-css' type='text/css'>

	.dt-news-layout1 .dt-news-post-img .fa,
	.dt-news-layout-half .dt-news-post-img .fa,
	.dt-sidebar-news .dt-news-post-img .fa,
	.dt-related-posts .dt-news-post-img .fa,
	.dt-category-posts .dt-news-post-img .fa,
	#back-to-top:hover {
		background: rgb(0,0,0);
	}
	.dt-related-posts li { width: calc(33.333333% - 20px); }
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://radiosucre.com.ec/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiosucre.com.ec/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/swiper.jquery.min.js?ver=3.2.5'></script>
<link rel='https://api.w.org/' href='http://radiosucre.com.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiosucre.com.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiosucre.com.ec/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OEA se solidariza con Ecuador por lo ocurrido en la frontera' href='http://radiosucre.com.ec/oea-se-solidariza-con-ecuador-por-lo-ocurrido-en-la-frontera/' />
<link rel='next' title='Cancillería y Palestina comparten política para la igualdad de género' href='http://radiosucre.com.ec/cancilleria-y-palestina-comparten-politica-para-la-igualdad-de-genero/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://radiosucre.com.ec/bachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento/" />
<link rel='shortlink' href='http://wp.me/p7vBxM-5nW' />
<link rel="alternate" type="application/json+oembed" href="http://radiosucre.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosucre.com.ec%2Fbachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosucre.com.ec/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosucre.com.ec%2Fbachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="http://radiosucre.com.ec/wp-content/plugins/media-library-gallery/media-library-gallery.css" type="text/css" media="screen" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bachillerato Técnico Productivo ofrece a los jóvenes un mecanismo de sustento" />
<meta property="og:url" content="http://radiosucre.com.ec/bachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento/" />
<meta property="og:description" content="El presidente de la República, Lenín Moreno, participó en un diálogo sobre Bachillerato Técnico Productivo, con jóvenes y docentes del Colegio Técnico Febres Cordero de Guayaquil.  Previamente, el …" />
<meta property="article:published_time" content="2018-04-21T15:49:24+00:00" />
<meta property="article:modified_time" content="2018-04-21T15:49:24+00:00" />
<meta property="og:image" content="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/04/1b25e63b-65aa-414c-8121-7dc9e172c968.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@radio_sucre" />
<meta name="twitter:image" content="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/04/1b25e63b-65aa-414c-8121-7dc9e172c968.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@radio_sucre" />
<link rel="icon" href="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=32%2C11" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=192%2C64" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=180%2C60" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=270%2C89" />
</head>

<body class="post-template-default single single-post postid-20704 single-format-standard wp-custom-logo group-blog">
	<div class="dt-body-wrap">

		
			<div class="dt-top-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-8 col-xs-7">
						<div class="dt-bar-left">
														<nav class="dt-sec-menu transition35">
								<div class="menu-menu-pie-container"><ul id="top-bar-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://radiosucre.com.ec/codigo-deontologico/">Código Deontológico</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://radiosucre.com.ec/rendicion-de-cuentas-2015/">Rendición de cuentas 2015</a></li>
</ul></div>							</nav><!-- .dt-sec-menu .transition35 -->

							<div class="dt-sec-nav">
								<i class="fa fa-bars"></i>
							</div><!-- .dt-sec-nav -->

							
							
							<div class="dt-date">
								<p>sábado, 21 abril 2018</p>
							</div><!-- .dt-date -->

													</div><!-- .dt-bar-left -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-8 .col-xs-7 -->

					<div class="col-lg-6 col-md-6 col-sm-4 col-xs-5">
						<div class="dt-top-social">
														<span class="dt-search-icon"><a><i class="fa fa-search transition35"></i></a></span>
							
													</div><!-- .dt-top-social -->
					</div><!-- .col-lg-6 .col-md-6 .col-sm-4 .col-xs-5 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-top-bar -->
		
					<div class="dt-search-bar transition35">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">
							<div class="dt-search-wrap">
								<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://radiosucre.com.ec/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>							</div><!-- .dt-search-wrap -->
						</div><!-- .col-lg-12 .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .dt-search-bar .transition35 -->
		
		
		<header class="dt-header">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4">
						<div class="dt-logo">
							<a href="http://radiosucre.com.ec/" class="custom-logo-link" rel="home" itemprop="url"><img width="288" height="96" src="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=288%2C96" class="custom-logo" alt="" itemprop="logo" data-attachment-id="1812" data-permalink="http://radiosucre.com.ec/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-logoooooooo-sucre-png/" data-orig-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=288%2C96" data-orig-size="288,96" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png" data-image-description="&lt;p&gt;http://radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=288%2C96" data-large-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2016/07/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-LOGOOOOOOOO-SUCRE.png?fit=288%2C96" /></a>
						</div><!-- .dt-logo -->
					</div><!-- .col-lg-4 .col-md-4 -->

					<div class="col-lg-8 col-md-8">
						<div class="dt-top-ads">
							<aside id="hugeit_slider_widget-2" class="widget widget_hugeit_slider_widget"><h2 class="widget-title">Publicidad</h2>
<div class="slider-parent"></div>
<div class="slider_2"  thumb_view>
        <ul id="slider_2" class="slider_lightbox_2 huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-1-728-X-90-1.jpg" data-title="" data-description="">
                                                    <a href="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-1-728-X-90-1.jpg">
                                <img src="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-1-728-X-90-1.jpg" alt="" />
                            </a>
                        
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-2-728-X-90-2.jpg" data-title="" data-description="">
                                                    <a href="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-2-728-X-90-2.jpg">
                                <img src="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-2-728-X-90-2.jpg" alt="" />
                            </a>
                        
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-3-728-X-90-3-1.jpg" data-title="" data-description="">
                                                    <a href="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-3-728-X-90-3-1.jpg">
                                <img src="http://radiosucre.com.ec/wp-content/uploads/2016/07/BANNER-3-728-X-90-3-1.jpg" alt="" />
                            </a>
                        
                        
                                            </li>
                        </ul>
    </div>
<script>
    var slider;

    jQuery(function (){
        switch(singleSlider_2.view){
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch(singleSlider_2.navigate_by){
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if(singleSlider_2.pager === '1'){
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function(){
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script><style>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</style></aside>						</div><!-- .dt-top-ads -->
					</div><!-- .col-lg-8 col-md-8 -->

				</div><!-- .row -->
			</div><!-- .container -->
		</header><!-- .dt-header -->

		
		<nav class="dt-menu-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="dt-main-menu">
							<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://radiosucre.com.ec/category/deportes/">Deportes</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://radiosucre.com.ec/category/locales/">Locales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://radiosucre.com.ec/category/nacionales/">Nacionales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://radiosucre.com.ec/category/internacionales/">Internacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://radiosucre.com.ec/category/politica/">Politica</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://radiosucre.com.ec/category/opinion/">Opinión</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://radiosucre.com.ec/category/economia/">Economía</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://radiosucre.com.ec/category/sucesos/">Sucesos</a></li>
<li id="menu-item-13459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13459"><a href="http://radiosucre.com.ec/codigo-deontologico/">Código Deontológico</a></li>
</ul></div>						</div><!-- .dt-main-menu -->

						<div class="dt-main-menu-md">
							<div class="row">
								<div class="col-lg-8 col-md-8 col-sm-8 col-xs-8">
									<div class="dt-logo-md">
										<a href="http://radiosucre.com.ec/" rel="home"></a>
									</div><!-- .dt-logo-md -->
								</div><!-- .col-lg-8 .col-md-8 .col-sm-8 .col-xs-8 -->

								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="dt-nav-md-trigger">
										<i class="fa fa-bars transition35"></i>
									</div><!-- .transition35 -->
								</div><!-- .col-lg-4 .col-md-4 .col-sm-4. col-xs-4 -->
							</div><!-- .row -->
						</div><!-- .dt-main-menu-md -->
					</div><!-- .col-lg-12 .col-md-12 -->
				</div><!-- .row -->
			</div><!-- .container -->

			<div class="container">
				<div class="row">
					<div class="col-lg-12">
						<div class="dt-nav-md transition35">
							<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://radiosucre.com.ec/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://radiosucre.com.ec/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://radiosucre.com.ec/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://radiosucre.com.ec/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://radiosucre.com.ec/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://radiosucre.com.ec/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://radiosucre.com.ec/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://radiosucre.com.ec/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13459"><a href="http://radiosucre.com.ec/codigo-deontologico/">Código Deontológico</a></li>
</ul></div>						</div><!-- .dt-nav-md .transition35 -->
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</nav><!-- .dt-menu-bar -->

		
			<div class="dt-breadcrumbs">
				<div class="container">
					<div class="row">
						<div class="col-lg-12 col-md-12">

							<ul id="dt_breadcrumbs"><li><a href="http://radiosucre.com.ec">Home</a></li><li class="separator"> / </li><li><a href="http://radiosucre.com.ec/category/politica/" rel="category tag">Politica</a></li><li class="separator"> / </li><li>Bachillerato Técnico Productivo ofrece a los jóvenes un mecanismo de sustento</li></ul>
						</div><!-- .col-lg-12 -->
					</div><!-- .row-->
				</div><!-- .container-->
			</div>

		
	<div class="dt-default-single-page">
		<div class="container">
			<div class="row">
				<div class="col-lg-9 col-md-9">
					<main id="main" class="site-main" role="main">

						
							
<article id="post-20704" class="post-20704 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	<header class="entry-header">
		<h1 class="entry-title">Bachillerato Técnico Productivo ofrece a los jóvenes un mecanismo de sustento</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://radiosucre.com.ec/bachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento/" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-21T10:49:24+00:00">abril 21, 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://radiosucre.com.ec/author/rafa700/">rafael reyes</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="20705" data-permalink="http://radiosucre.com.ec/bachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento/1b25e63b-65aa-414c-8121-7dc9e172c968/" data-orig-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/04/1b25e63b-65aa-414c-8121-7dc9e172c968.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1b25e63b-65aa-414c-8121-7dc9e172c968" data-image-description="" data-medium-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/04/1b25e63b-65aa-414c-8121-7dc9e172c968.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/04/1b25e63b-65aa-414c-8121-7dc9e172c968.jpg?fit=640%2C426" class="alignnone size-medium wp-image-20705" src="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/04/1b25e63b-65aa-414c-8121-7dc9e172c968.jpg?resize=300%2C200" alt="" srcset="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/04/1b25e63b-65aa-414c-8121-7dc9e172c968.jpg?resize=300%2C200 300w, https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/04/1b25e63b-65aa-414c-8121-7dc9e172c968.jpg?resize=768%2C512 768w, https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/04/1b25e63b-65aa-414c-8121-7dc9e172c968.jpg?resize=1024%2C682 1024w, https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/04/1b25e63b-65aa-414c-8121-7dc9e172c968.jpg?w=1280 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p><span style="color: #000000;">El presidente de la República, Lenín Moreno, participó en un diálogo sobre Bachillerato Técnico Productivo, con jóvenes y docentes del Colegio Técnico Febres Cordero de Guayaquil.  Previamente, el Mandatario recorrió las aulas de capacitación, donde los alumnos aprenden mecánica automotriz, redes, electrónica, corte y confección, entre otros.</span></p>
<p><span style="color: #000000;">El Primer Mandatario destacó como positiva, la posibilidad de proporcionar a los jóvenes un mecanismo para su sustento, que incluso pueda transformarse en su profesión o en el paso previo para ingresar a alguno de los 44 institutos superiores que se consolidan en el país. “Los mejores emprendimientos jamás se generaron por parte de un Gobierno, surge de la gente”, señaló.</span></p>
<p><span style="color: #000000;">El Bachillerato Productivo es una oferta formativa complementaria al Bachillerato Técnico. Tiene el carácter de optativo y dura un año adicional, en el que los estudiantes desarrollan capacidades y competencias específicas. A nivel nacional existen 1 492 colegios técnicos, de los cuales 29 cuentan con Bachillerato Técnico Productivo. En la zona 8 (Guayaquil, Samborondón y Durán) existen 222 los colegios técnicos, de los cuales tres ofertan esta modalidad educativa.</span></p>
<p><span style="color: #000000;">Moreno compartió sus experiencias con los jóvenes, a quienes sugirió ser los mejores en la actividad que desarrollen, vestir conforme a lo que representan, vender con amabilidad, ser generosos, “enamorarse de lo que se hace”, y principalmente ser los mejores seres humanos.</span></p>
<p>Prensa Informa</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20704" class="share-twitter sd-button share-icon no-text" href="http://radiosucre.com.ec/bachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20704" class="share-facebook sd-button share-icon no-text" href="http://radiosucre.com.ec/bachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20704" class="share-google-plus-1 sd-button share-icon no-text" href="http://radiosucre.com.ec/bachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://radiosucre.com.ec/category/politica/" rel="category tag">Politica</a></span>	</footer><!-- .entry-footer -->

	</article><!-- #post-## -->

							
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://radiosucre.com.ec/oea-se-solidariza-con-ecuador-por-lo-ocurrido-en-la-frontera/" rel="prev">OEA se solidariza con Ecuador por lo ocurrido en la frontera</a></div><div class="nav-next"><a href="http://radiosucre.com.ec/cancilleria-y-palestina-comparten-politica-para-la-igualdad-de-genero/" rel="next">Cancillería y Palestina comparten política para la igualdad de género</a></div></div>
	</nav>
							
											</main><!-- #main -->
				</div><!-- .col-lg-9 -->

				<div class="col-lg-3 col-md-3">
					
<div id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">PUBLICIDAD</h2><img width="260" height="120" src="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/02/banner-copei.jpg?fit=260%2C120" class="image wp-image-19431  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="19431" data-permalink="http://radiosucre.com.ec/banner-copei/" data-orig-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/02/banner-copei.jpg?fit=260%2C120" data-orig-size="260,120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-copei" data-image-description="" data-medium-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/02/banner-copei.jpg?fit=260%2C120" data-large-file="https://i0.wp.com/radiosucre.com.ec/wp-content/uploads/2018/02/banner-copei.jpg?fit=260%2C120" /></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">SUCRE ON-LINE</h2>			<div class="textwidget"><p><!-- Grupo MakroDigital - El mayor y mejor proveedor de streaming en el Ecuador --><br />
<center><br />
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script><br />
<script type="text/javascript">
MRP.insert({
'url':'http://makrodigital.com:8075/radiosucre',
'codec':'aac',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'Radio Sucre',
'wmode':'transparent',
'skin':'kplayer',
'width':220,
'height':200
});
</script><br />
<a href="https://play.google.com/store/apps/details?id=com.radio.sucre" target="_blank"><img src="https://i1.wp.com/grupomakrodigital.com/android.png?w=640" border="0" data-recalc-dims="1"/></a><br />
</center><br />
<!-- Grupo MakroDigital - El mayor y mejor proveedor de streaming en el Ecuador --></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">SUCRE TV</h2>			<div class="textwidget"><iframe width="270" height="280" src="https://www.youtube.com/embed/6BNWxDIPBa8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/radiosucre/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiosucre/"><a href="https://www.facebook.com/radiosucre/"></a></blockquote></div>
		</div>
		</aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">TWITTER</h2>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/radio_sucre" data-widget-id="476919861931565057">Tweets por el @radio_sucre.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside></div><!-- #secondary -->

				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .dt-default-single-page -->

	<footer class="dt-footer">
		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">
							Copyright &copy; 2018 <a href="http://radiosucre.com.ec/" title=""></a>. All rights reserved.						</div><!-- .dt-copyright -->
					</div><!-- .col-lg-6 .col-md-6 -->

					<div class="col-lg-6 col-md-6">
						<div class="dt-footer-designer">
							Designed by <a href="http://daisythemes.com/" target="_blank" rel="designer">Daisy Themes</a>
						</div><!-- .dt-footer-designer -->
					</div><!-- .col-lg-6 .col-md-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->

	</div><!-- .dt-body-wrap -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/radiosucre.com.ec\/bachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento\/":20704};
	</script>
<link rel='stylesheet' id='front_end_poll-css'  href='http://radiosucre.com.ec/wp-content/plugins/polls-widget/fornt_end/styles/baze_styles_for_poll.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.6' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/radiosucre.com.ec\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/jquery.newsticker.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/themes/easymag/js/custom.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poll_varables = {"poll_answer_securety":"aa9acb709b","admin_ajax_url":"http:\/\/radiosucre.com.ec\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/polls-widget/fornt_end/scripts/scripts_front_end_poll.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/radiosucre.com.ec\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"","share_buttons_facebook":"","share_buttons_twitter":"","share_buttons_gp":"","share_buttons_pinterest":"","share_buttons_linkedin":"","share_buttons_tumblr":"","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"728","height":"90","itemscount":"5","view":"none","pause_on_hover":"1","navigate_by":"dot","pause_time":"4000","change_speed":"1000","effect":"scale_out","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/slider-image/assets/js/main.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/radiosucre.com.ec\/wp-admin\/admin-ajax.php","nonce":"8181f237a3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/radiosucre.com.ec\/wp-login.php?redirect_to=http%3A%2F%2Fradiosucre.com.ec%2Fbachillerato-tecnico-productivo-ofrece-a-los-jovenes-un-mecanismo-de-sustento%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosucre.com.ec/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'110966842',post:'20704',tz:'-5',srv:'radiosucre.com.ec'} ]);
	_stq.push([ 'clickTrackerInit', '110966842', '20704' ]);
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=428903463';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
